Asesor de Seguridad – Severidad Mediana – WP eCommerce Plugin de WordPress

By on . Asesor para: WordPress WP Plugin de comercio electrónico Riesgo de seguridad: Mediano (puntuación DREAD: 6/10) Nivel de explotación: Fácil / Remoto Vulnerabilidad: Información de fugas y de derivación de control de acceso. Versión parcheada: 3.8.14.4 Si usted está utilizando el popular plugin de WP de comercio electrónico de WordPress (2,900,000 descargas), usted debe actualizar de inmediato.

visit Sucuri

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out /  Change )

Google photo

You are commenting using your Google account. Log Out /  Change )

Twitter picture

You are commenting using your Twitter account. Log Out /  Change )

Facebook photo

You are commenting using your Facebook account. Log Out /  Change )

Connecting to %s

Blog at WordPress.com.

Up ↑

%d bloggers like this: